technische Fragen!!!!

Seite 1 von 2 1, 2  Weiter

Nach unten

technische Fragen!!!!

Beitrag von Lord of the Sword am Fr Mai 23, 2008 1:21 pm

hier kommt alles rein ,womit wir uns erstmal wohl noch beschäftigen ...
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am Fr Mai 23, 2008 11:41 pm

Ein schallendes Hallo Lord of the Sword.
Das mit den Bildchen und den Schrifttypen klappt noch nicht,bei mir kann auch am noch nicht ganz wiederhergestelltem Browser von mir liegen. Vorher hatte ich einen Hasen im Bild, lach. Was sind BBCodes?? Ich habe wohl gerade von der Softwarebaumschule zur Realschule gewechselt, wau. nix blick!!! Auf jeden Fall nach langem Irren wenigstens hier gelandet. Ist erst mal gut dass du dich hier noch kundig machst bzw. einfindest, umso schneller läuft auch das andere zum Einstellen. cheers
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am Fr Mai 23, 2008 11:44 pm

Ja Übung macht den Meister. bom lol! Ja das kapiere sogar ich jetzt ist ja schar[img][/img]
magneto
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am Fr Mai 23, 2008 11:45 pm

Nur das mit den Bildern, bitte noch erklären auf der Baustelle, super.
bis bald
magneto
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am Sa Mai 24, 2008 2:35 pm

Komme einfach immer wieder um mit der Softwarebedienung Routine zu bekommen, jetzt zum schnöden Gelderwerb düsen.
magneto
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am Sa Mai 24, 2008 10:23 pm

hallihallo,
muß mich grad an magneto erst gewöhnen'lach!
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am Sa Mai 24, 2008 10:28 pm

ich bin im moment eher irritiert warum dein bild bei den antworten immer mit meinem bild zusammen kommt.in deinen antworten sollte nur dein allien zu sehen sein.mmmh da muß ich erstmal gucken was da los ist.
wenn du meinst ,wie man hier bilder einstellt:
das geht genau wie bei ebay ,nur mußt du jetzt die eckigen klammern darunter nehmen.nicht mehr die spitzen!!!
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am Sa Mai 24, 2008 11:05 pm

hab jetzt zumindest gesehen,das du in deinem persönlichen profil mein Bild drin hast.krigst du das da irgendwie raus???geh mal auf profile,und setz dein alien da rein wo persönliches profil steht.und bei avartar nimmste den wieder raus.ich hoffe so klappt das. afro
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 12:28 am

[b]Dein Bild ist doch schön, ich laß es noch. Hi Bin einfach spät dran und versuche es morgen abend frühermit der Korrektur. Wir haben doch Zeit. Außerdem wird valabauzi dich auch noch unterstützen. Mit den Smileys klappts dafür bei mir nicht mehr, heul. Ich weiß Rom wurde nicht an einem Tag erbaut.
Ah ja beim nächsten Posting gehe ich mal auf Quote. Damit die Darstellung
besser wird.
magneto
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Avatar und Nutzerimage

Beitrag von Magneto am So Mai 25, 2008 12:40 am

Magneto schrieb:[b]Dein Bild ist doch schön, ich laß es noch. Hi Bin einfach spät dran und versuche es morgen abend frühermit der Korrektur. Wir haben doch Zeit. Außerdem wird valabauzi dich auch noch unterstützen. Mit den Smileys klappts dafür bei mir nicht mehr, heul. Ich weiß Rom wurde nicht an einem Tag erbaut.
Ah ja beim nächsten Posting gehe ich mal auf Quote. Damit die Darstellung
besser wird.
magneto

Es kann natürlich auch sein, dass wenn ich hier antworte automatisch dein Bild reingesetzt ist, oder?javascript:emoticonp('Laughing')
Laughing
So muß mich wieder verabschieden. Heute halt auf der anderen Baustelle noch gewerkelt und morgenfrüh wieder in die Arbeit.javascript:emoticonp('alien')
alien
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:02 pm

Admin schrieb:hier kommt alles rein ,womit wir uns erstmal wohl noch beschäftigen ...

Twisted Evil das könnte noch ne Weile gehen.
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:04 pm

Admin schrieb:hier kommt alles rein ,womit wir uns erstmal wohl noch beschäftigen ...
[quote]javascript:emoticonp('Mad') Mad was ist der Unterschied zwischen Quote und zitieren?javascript:emoticonp('Embarassed')
Embarassed
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am So Mai 25, 2008 10:23 pm

also,du kannst fragen stellen??
bbcode heißt wohl bild in bild hab da keine ahnung von.warum deine smilies nich funktionieren weiß ich nich.ich geh mal gleich noch gucken. Smile
meine gehen nähmlich wies aussieht.und wenn du über Quote fährst ohne zu klicken,dann siehst du das das nur für zitieren is...also kein unterschied.

ja ich glaube auch das uns das hier noch ne weile beschäftigen wird .
sollte aber nich so sein.die bedienung is ja eigentlich leicht.ok für mich halt mit den einstellungen bischen umfangreicher,aber da fummel ich mich schon rein.so geh dann mal kurz und gucke weiter nach dem fehler mit dem bild.ich weiß garnicht,warum ich in deinem persönlichen profil steh.das gehört da einfach garnicht rein.grübel ,verzweifel.
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:32 pm

[quote="Admin"]hab jetzt zumindest gesehen,das du in deinem persönlichen profil mein Bild drin hast.krigst du das da irgendwie raus???geh mal auf profile,und setz dein alien da rein wo persönliches profil steht.und bei avartar nimmste den wieder raus.ich hoffe so klappt das. afro[/quote][quote]javascript:emoticonp('confused')
confused
Jetzt ist nur dein Bild da, aber unter magneto. Den Adminlink kann ich nicht löschen!!!
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:48 pm

Ich habe den blöden bbc code jetzt deaktiviert, das geht mir auf die Nerven affraid

Wie werden bilder gehostet? Schaue heute abend nochmals rein. Zum Thema Radio ist im hiesigen Mitgliederadminforum, was eingestellt, es darf nur ein Webradio benutzt werden. Schau da mal nach! Wegen Gema.

Jetzt bin ich schon das zweite mal Heute hier und habe von mir aus dem Vorstellungsthrad eine Frage gelöscht, die sollen ja hier gestellt werden
zum Softwarehandling.
Eröffnest du ein Thema, als Admin oder ich als Moderator? Das Thema eröffnen würde ich ja(glaube ich kapieren) aber das Bild dazu, bekomme ich auch nicht vergrößert als Eingang zum Thema. Oder kann´s auch getrennt erfolgen?
Dann bitte mit dem Lexschff als Aufhänger!!!
Komm mit zu der nie endenden Reise in die Welten des Kosmos!!


magneto


Zuletzt von Magneto am Fr Jun 06, 2008 11:24 am bearbeitet; insgesamt 4-mal bearbeitet (Grund : Weil ich nix blick)
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:49 pm

cheers das ist doch viel besser!!!!
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:50 pm

Basketball [quote]Das wird schon, so kann ich besser damit leben.
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:52 pm

lol! Hallo valabauzi
Es kommt Erste Hilfe!!!!
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am So Mai 25, 2008 10:59 pm

drunken Toll [quote]es hat ja schon mal mit dem Bild geklappt!!!
Werde mich wieder verabschieden für heute. Bis zur nächsten Übungseinheit.
magneto
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am So Mai 25, 2008 11:04 pm

so erstmal entwarnung,magneto
du kannst dein avatar wieder rein machen.und zwar auch bei avatar.ich hab mein persönliches profil gelöscht bekommen.mein bild dürfte dann nich mehr erscheinen.und wie ich sehe hats funktioniert. Razz
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am So Mai 25, 2008 11:45 pm

so,hab euch jetz erstmal zu Modis gemacht. Razz kann ja nich alles alleine machen... lol!
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am So Mai 25, 2008 11:48 pm

ach und Magneto???ich hab doch da unten expressantwort eingerichtet meine smilies funktionieren und ich hab auch nich diese blöden zeichen wie bei dir weiß nich woran das bei dir liegt??
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am So Mai 25, 2008 11:50 pm

Laughing
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Magneto am Do Jun 05, 2008 12:18 pm

Cool Wo sind denn meine Fotos abgeblieben? Habe in mein Album gespeichert(?) Es kommt nichts. Mußt du die Freigeben? ich versuch es nochmals. drunken Die Klammern bei den Antworten verschwinden bei mir nur wenn ich auf Edit geh und nicht auf quote. Dann ist es nicht kryptisch.
Auch die smileys funktionieren dann besser.
gruß magneto Idea
avatar
Magneto
Moderator
Moderator

Weiblich
Anzahl der Beiträge : 202
Alter : 97
Ort : my space
Laune : überwiegend heiter, sturmtief bei aufwendiger PCarbeit
Anmeldedatum : 23.05.08

Benutzerprofil anzeigen http://www.myspace.com/atlanter

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Lord of the Sword am Do Jun 05, 2008 10:47 pm

ich weiß garnicht,warum du immer irgendwas zitieren mußt?ich benutze diese ganzen buttons so gut wie nie.edit nur wenn ich in meinem text noch was verändern will zb,was vergessen hab zu schreiben,und quote brauch ich kaum.außer son beitrag liegt wochen zurück und du weißt eventuell nich von was ich rede.du mußt nur immer schön in expressantwort schreiben.da funktioniert alles.versteh dein problem manchmal nich ganz.
manchmal machst du es dir glaub ich extra schwer.du mußt nich alle buttons verwenden.entspann dich mal study
avatar
Lord of the Sword
Admin
Admin

Weiblich
Anzahl der Beiträge : 118
Alter : 49
Ort : Berlin/vorm computer
Laune : meistens gut drauf
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen http://fan-tasy2.forumieren.de

Nach oben Nach unten

Re: technische Fragen!!!!

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten